Index du Forum




 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

petit problème

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> - L'ATELIER - -> Demande d'aide.
Sujet précédent :: Sujet suivant  
Auteur Message
la commingeoise


Hors ligne

Inscrit le: 28 Juil 2016
Messages: 1
Localisation: Villate (31)

MessagePosté le: Jeu 28 Juil - 09:10 (2016)    Sujet du message: petit problème Répondre en citant

PublicitéSupprimer les publicités ?
bonjour à tous et toutes

nouvelle sur ce forum et conseillée par une amie, que vous avez bien aidée!

suis pas sûre d'être au bon endroit, vous êtes là pour me diriger et m'aider !!

voilà mon t'tit problème

je n'ai pas de problème de connexion mais quand j'ai allumé mon PC (Windows 10) voici ce qui apparaît ensuite 

 


après avoir chercher sur le net qui me disait d'aller voir dans "gestionnaire de périphérique" je devais y voir un rond ou triangle jaune avec un !

et bien je ne l'ai pas vu, du coup je ne sais pas d'où cela vient, je ne suis pas trop calée en informatique mais je me débrouille avec de l'aide

merci pour votre aide

@micalement la commingeoise
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:20 (2017)    Sujet du message: petit problème

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> - L'ATELIER - -> Demande d'aide. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com